Reichweite - Forumsrekord...??

Die Technik der BMW - C - Evolution.

Reichweite - Forumsrekord...??

Beitragvon fun-biker68 » Fr 5. Jun 2015, 08:15

Hallo Leute,

mich hat mal interessiert wie weit man denn kommt wenn man möglichst reichweitenoptimiert fährt. Und siehe da: 150,5 km mit einer Akkuladung!

Die Bedingungen: Fahrmodus Eco Pro, max. Geschwindigkeit ca. 60-70 km/h, möglichst wenig Rekuperation benutzt, Fahrtende war dann erst bei absolutem Stillstand des C-evo.

Die Ergebnisse: Durchschnittsverbrauch 5,0 kWh/100km, entnommene Leistung 8,0 kWh, rekuperierte Leistung 0,5 kWh, also netto 7,5 kWh dem Akku entnommen. Die 0%-Anzeige und 0Km-Restreichweitenanzeige kam bei 7,8 KwH (netto 7,3 kWh), dann gingen noch 0,2 kWh bis zum absoluten Stillstand des Antriebs.

Also geht da doch selbst noch im Jahr 2 des Akkulebens mit 150% deutlich mehr als die publizierten 100Km Reichweite.

Zwei Tage später dann der Gegenversuch: eine Akkuladung mit Vollgas leerfahren - also Akku geladen und ab auf die Autobahn und den "Stromgriff" auf Anschlag gedreht.

Ergebnis: etwa 80km Reichweite. "Etwa" deswegen, weil ich bei diesem Versuch natürlich den Akku nicht bis zum letzten Km auf der Autobahn leerfahren konnte. Die letzten paar Km gingen dann aus Sicherheitsgründen auf der Landstraße (aber auch da mit 110-120 km/h) und 2 km Restreichweite vor meiner Haustüre und damit an der rettenden Ladesteckdose. clap

Fazit: Die Akkutechnik unseres C evolution ist absolut zuverlässig und praxistauglich!

240520152935.jpg
Verbrauch: 5,0kWh/100km


240520152936.jpg
Bruttostromverbrauch 8,0kWh (netto 7,5 kWh)
Benutzeravatar
fun-biker68
 
Beiträge: 153
Registriert: So 18. Mai 2014, 08:51
Wohnort: Augsburg

Reichweite - Forumsrekord...??

Werbung

Werbung
 

Re: Reichweite - Forumsrekord...??

Beitragvon Ufo1977 » Fr 5. Jun 2015, 21:54

Das hört sich ja super an. Aber die 80km Vollgas schaffe ich mit meinem wohl nicht. Ich war am Donnerstag bei meinen Eltern und bin dann mit 100% Ladung zügig zurück nach Hause (insgesamt 73 km) wobei ich auf der Autobahn (ca. 45-50km davon) zwischen 115 und 128 km/h gefahren bin.

Hatte zu Hause nur noch 3% Ladung über bei 23 Grad Außentemperatur.

Ich würde vermuten, dass bei Vollgas vielleicht 60km gehe, aber das habe ich auch noch nicht ausprobiert.

Deutlich über 100km gehen bei gemäßigter Fahrt auf jeden Fall. Ich hatte schon einmal knappe 130km - 80km gefahren und noch 50km Restreichweite.

Meiner ist jetzt auch gut ein Jahr alt und hat 3.650km runter.

Und nächste Woche gibt es die neuen Schrauben...mir graut es schon davor. Er läuft doch völlig problemlos, kann gar nicht glauben, dass mit den aktuellen Schrauben was passieren soll...
Ufo1977
 
Beiträge: 79
Registriert: Mo 2. Jun 2014, 09:46

Re: Reichweite - Forumsrekord...??

Beitragvon Solution » Fr 5. Jun 2015, 23:19

Respekt! Aber - So lange zu fahren, habe ich mich nicht getraut. Wie hast Du das mit dem dann erforderlichen Laden gelöst. Bist Du immer um die Firma gefahren oder hast Du den Rest geschoben? Wenn ich kurz vor zuhause liegenbleibe, dann konzentriert sich der Spott der gesamten Nachbarschaft auf mich. Was Öko-Kram betrifft, tauen die ja gerade erst langsam auf. clap

Übrigens begann ich die letzte Zeit an der Kapazität der Batterie zu zweifeln, weil die Reichweite sukzessive nachließ.

Gestern habe ich den Luftdruck der Reifen dann kontrolliert und von 1,5 Bar auf die vorgesehenen Werte korrigiert. Jetzt ist der Akku wieder gut :oops:.

Grüße
Benutzeravatar
Solution
 
Beiträge: 97
Registriert: Di 3. Jun 2014, 20:24

Re: Reichweite - Forumsrekord...??

Beitragvon fun-biker68 » Sa 6. Jun 2015, 09:34

Meiner Erfahrung nach ist die Restreichweitenanzeige nicht sehr zuverlässig. Sie kalkuliert eher zu vorsichtig und ändert ihre Vorhersage für meinen Geschmack zu spontan bei einer kurzfristigen Änderung der Fahrweise. Eine zuverlässige Aussage ist nur ziemlich bei Ende der Akkukapazität möglich.

Das Ladeproblem hab ich wie folgt gelöst:
Ich bin die Autobahn entlang gerauscht bis ich etwa 50% Akkukapazität verbraucht hatte, dann drehte ich um. Ich wußte ja dass ich mit maximalem Verbrauch fuhr. Wäre es eng geworden, wäre ich halt etwas vom Gas Ähh... "Strom" gegangen :D Und so kam ich mit 2 Km Restreichweite vor meinem Zuhause an.

Beim ersten Test mit 150,5 Km bin ich mit wenigen Prozent und bereits eingeschränkter Beschleunigungsfähigkeit auf der 4spurigen Zubringerstraße am Stadtrand angekommen. Etwa 1 Km vor meinem Zuhause - direkt an dieser Zubringerstraße ging die Akkuanzeige und die Restreichweite auf 0 runter.

Ich wußte von früheren Versuchen dass dann immer noch ca. 3 Km mit eingeschränkter Leistungsentfaltung möglich sind. Dann gehen ja nach und nach immer mehr Segmente auf der rechten Seite in den Zustand rot über. Und wenn das letzte auf rot springt ist es vorbei mit fahren. Also bin ich die letzten 2 Km noch auf den Straßen um unsere Wohnanlage rum gefahren. Geschwindigkeit war ja eh kaum mehr über 30Km/h möglich. Geplant war tatsächlich, den Roller ggf. ein-, zweihundert Meter notfalls zu schieben (wie auf den Bildern zu sehen war es bereits nachts, also keine Gefahr mehr, von spottenden Nachbarn entdeckt zu werden :lol: ). Mit etwas Glück blieb er dann nur etwa 20m vor meiner Haustüre - und der rettenden Steckdose - stehen.

Also perfekte Umgebungsbedingungen für diese beiden Reichweitentests... clap
Benutzeravatar
fun-biker68
 
Beiträge: 153
Registriert: So 18. Mai 2014, 08:51
Wohnort: Augsburg

Re: Reichweite - Forumsrekord...??

Beitragvon Wake » Mi 29. Jul 2015, 19:54

fun-biker68 hat geschrieben:...Die Bedingungen: Fahrmodus Eco Pro, max. Geschwindigkeit ca. 60-70 km/h, möglichst wenig Rekuperation benutzt, Fahrtende war dann erst bei absolutem Stillstand des C-evo...


Hallo fun-biker68,

wie sehen die topografischen Bedingungen Deiner "Teststrecke" aus? Ich kann mir nicht vorstellen, wie in meiner Region 150 km erreichbar sein sollen. Mein Arbeitsweg über die Autobahn ist quasi flach. Aber wenn ich an Feierabend via Voralpentopografie nach Hause kurve, dann schaffe ich gegen 100, vielleicht 110 km.

Beste Grüsse, Wake
Wake
 
Beiträge: 32
Registriert: Di 14. Jul 2015, 18:49

Re: Reichweite - Forumsrekord...??

Beitragvon Stromer » Mi 29. Jul 2015, 23:28

Rust einmal herzlichen Glückwunsch zum Rekord. Ich komme nicht mal annähernd so weit. Bei derzeit 126km ist Schluss - im Eco pro.
Was ich nicht verstehe: fährt man Konstante Geschwindigkeit und wechselt man den Fahrmodus, ändert sich die Reichweite. Wird das auf Grund der Fahrweise so ermittelt oder wird der Motor anders elektrisch angesteuert?

Gruß,
Stromer
Stromer
 
Beiträge: 17
Registriert: Sa 11. Jul 2015, 07:26

Re: Reichweite - Forumsrekord...??

Werbung


Re: Reichweite - Forumsrekord...??

Beitragvon fun-biker68 » Do 13. Aug 2015, 10:07

Das ist ein prognostizierter Wert. Folglich wird er mit anderen Eckdaten berechnet wenn Du in den EcoPro-Modus schaltest. In allen anderen Modi verändert sich im Regelfall nichts.

@ Wake: die topografischen Bedingungen meiner Teststrecke sind relativ eben. Wobei auch Augsburg schon im weitesten Sinne zum Voralpenland zählen kann und daher natürlich durchaus schon eineige Steigungen und Gefälle auf meiner Tour vorkamen. Aber als jemand der oft auch wirklich in den Alpen mit Zwei- und Vierrädrigen Fahrzeugen unterwegs ist, kann ich Dir sagen dass das nur einen untergeordneten Einfluß auf den Verbrauch hat.

Entscheidend ist nach physikalischen Grundsätzen dass Du bergauf wie bergab möglichst immer eine gleichbleibende Geschwindigkeit beibehältst und natürlich auch bergab möglichst wenig rekuperieren oder gar bremsen sollst.

Den ein Newtonsches Gesetz sagt ja dass jede bewegte Masse ja das Bestreben hat Richtung und Geschwindigkeit seiner Bewegung beizubehalten. Ergo: wer gleichmäßig fährt, fährt am sparsamsten.

Gruß, Harry
Benutzeravatar
fun-biker68
 
Beiträge: 153
Registriert: So 18. Mai 2014, 08:51
Wohnort: Augsburg

Re: Reichweite - Forumsrekord...??

Beitragvon Lumpf67 » Do 13. Aug 2015, 19:20

Hallo fun-biker68,
"Ergo: wer gleichmäßig fährt, fährt am sparsamsten".
Spricht das nicht auch für den SAIL Modus? Ich fahre oft mit diesem Modus und habe den Eindruck, dass er dem ECO Modus kaum nach steht. Beim Wechsel vom Sail zum Dynamikmodus scheint der Roller richtig gebremst zu werden. Bei gleich bleibenden Gas reduziert er deutlich die Geschwindigkeit. Man hat fast den Eindruck, dass rekuperiert beim Fahren. In jedem Falle wird das Fahren ungleichmäßiger.
Meine weiteste Strecke, mit diesem Modus waren ca. 125 km (allerdings oft mit einer Reisegschwindigkeit von 60 - 70 km/h) und ich belaste den Roller mit circa 125 kg . Ich habe da immer noch das YouTube Video von BMW im Sinn, wo die Projektmanagerin sagte: Entscheidend für die Reichweite ist nicht der Fahrmodus sondern die Ruhe im rechten Handgelenk beim Gasgeben.
Leider Neudeutsch: https://www.youtube.com/watch?v=1J28A9N8pnE ca. Position 8:30 Min
Gruß Lumpf67
BMW c-Evolution, PV zum Eigenverbrauch 4 KWp. Backup 6,9 kWh im Keller
Benutzeravatar
Lumpf67
 
Beiträge: 78
Registriert: Fr 24. Jul 2015, 09:23

Re: Reichweite - Forumsrekord...??

Beitragvon cevo » So 16. Aug 2015, 14:13

Das Video kannte ich noch nicht.
Wieso blinkt das Bremslicht beim vorausfahrenden C-Evolution?
Tun das unsere auch?
(Das nur so nebenbei, ist mir noch nie aufgefallen)
Gruss Martin
Grüsse von der Bodensee-Südküste
Martin
cevo
 
Beiträge: 89
Registriert: Sa 2. Aug 2014, 14:44

Reichweite - Negativ-Forumsrekord...??

Beitragvon waldstaedter » So 16. Aug 2015, 21:27

Hallo zusammen,

eigentlich gehört mein Beitrag nicht hierher - sorry für den "Verstoß"!

Habe gestern eine kleine Urlaubsreise mit meiner Sport angetreten.
Erste Etappe ging von Heidelberg nach Dresden, 496km.

Eigentlich wollte ich gar nicht schnell fahren :cry:
Aber:
1. 25 Grad und optimales Reisewetter
2. freie BAB 70 und 71 (Samstag)
3.durch die etwas höhere Isotta-Scheibe kaum Winddruck und Verwirbelungen
Also pendelte die Tachonadel oft zwischen 150 und 170 kmh (bei mir setzt übrigens der Begrenzer exakt bei 176kmh lt. Navi ein!)
Hatte nicht so auf die Tankanzeige geachtet, da letzter Tankstopp noch in Würzburg, plötzlich bei 150 km (nicht kmh!!) geht die Tankanzeige an :shock: :shock: :shock:
... und natürlich weit und breit keine Tanke arg arg
... nach 35 km endlich ein Autohof, runter von der BAB, noch 8 km und endlich - volltanken!
Nach 148 kam die nächste Tanke, ich dachte mir, bevor es wieder knapp wird, tanke ich mal ein paar Liter nach...
Zapf, zapf, zapf: 12 Liter!!!! nogo nogo nogo

Beim nächsten Urlaub nehme ich einen Reservekanister mit finger finger
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 11:14
Wohnort: Raum Heidelberg

Re: Reichweite - Forumsrekord...??

Beitragvon carlo93 » Mo 17. Aug 2015, 06:31

---
carlo93
 
Beiträge: 151
Registriert: Sa 1. Sep 2012, 09:07

Re: Reichweite - Forumsrekord...??

Beitragvon Lumpf67 » Mo 17. Aug 2015, 20:12

@CEVO
Das mit den Bremslichtern war mir auch direkt ins Auge gesprungen.
Mir fehlt aber die Möglichkeit dieses zu kontrollieren, da ich so selten hinter einem C-Evolution hinterher fahre :mrgreen:.
Auch die Fahrgeräusche scheinen mir in den Videos erträglicher zu sein, als das was man selber empfindet.
Nur bei Schrittgeschwindigkeit sind die Geräusche unmöglich.

Gruß Lumpf67
BMW c-Evolution, PV zum Eigenverbrauch 4 KWp. Backup 6,9 kWh im Keller
Benutzeravatar
Lumpf67
 
Beiträge: 78
Registriert: Fr 24. Jul 2015, 09:23

Re: Reichweite - Forumsrekord...??

Beitragvon Solution » Mo 17. Aug 2015, 22:36

Warum blinkt das Bremslicht. Für eine weitere Bearbeitung dieser Frage schlage ich einen neuen Beitrag vor.

Die Rücklichteinheit des CEvo verwendet die gleichen Dioden für Brems- und Schlusslicht. Wenn ich richtig informiert bin, werden sie mit einer Frequenz vom Steuergerät angesteuert. Dadurch entsteht auch der manchmal im periferen Sichtbereich wahrgenommene Wischeffekt an Diodenrückleuchten von vorausfahrenden Fahrzeugen.

Während des Betriebs mit Schlusslicht brauchen die Dioden nur dunkleres Licht aussenden. Daher ist der Strom nur zeitweise eingeschaltet. Unsere Augen nehmen dieses schnelle Ein- und Ausschaten nicht wahr. Das Licht wirkt einfach nur etwas dunkler. Wenn das Bremslicht leuchtet, werden die Dioden vermutlich wohl mit Dauerstrom betrieben. Dadurch wirkt das Licht heller.

Die Kamera zeichnet die Bilder jetzt mit einer bestimmten Bildfrequenz auf. Vermutlich sind es so ca. 25 Bilder Pro Sekunde. Diese Anzahl erzeugt ein für unser Auge angenehm flüssiges Bild. Die Frequenz der gefilmten Schlussleuchtendioden überschneidet sich während der Aufnahme mit der Frequenz der Kamera. Weil nun alle paar Zehntelsekunden ein oder mehrere Videobilder mit dem Zustand Strom aus von der Kamera aufgenommen werden, sieht es auf dem Film so aus, als würde das Schlusslicht flackern. Für das menschliche Auge ist des aber nicht zu erkennen.

Gruß, Solution
Benutzeravatar
Solution
 
Beiträge: 97
Registriert: Di 3. Jun 2014, 20:24

Re: Reichweite - Forumsrekord...??

Beitragvon cevo » Di 18. Aug 2015, 10:25

Ah, danke, alles klar. Das ist so wie mit den Flugzeugpropellern, die sich im Film manchmal ganz langsam drehen.
Martin
Grüsse von der Bodensee-Südküste
Martin
cevo
 
Beiträge: 89
Registriert: Sa 2. Aug 2014, 14:44

Re: Reichweite - Forumsrekord...??

Beitragvon carlo93 » Sa 22. Aug 2015, 07:22

....... mich hat mal interessiert wie weit man denn kommt wenn man möglichst reichweitenoptimiert fährt. Und siehe da: 150,5 km mit einer Akkuladung!

In der Praxis sind es m.E. aber letztlich nur 75km, weil man muß ja auch wieder zurück! Es sei denn man hat viel Zeit zum Nachladen oder man fährt im Kreis. :)G

Gruß Carlo


PS: Ich hätte auch gern einen Cevo, aber 75km sind mir zu wenig und Zeit zum Nachladen habe ich leider nicht :(
carlo93
 
Beiträge: 151
Registriert: Sa 1. Sep 2012, 09:07

Nächste

Zurück zu C - Evolution - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 0 Gäste

cron