Er sprang nicht an

Die technische Seite der C 600 Sport - C 650 GT - C600Sport - C650GT.

Er sprang nicht an

Beitragvon DerIre » Mi 27. Jun 2018, 15:16

Für alle, die es interessiert:
Sonntag fuhr ich im Laufe des Tages 70 km. Ich stellte ihn ab, wollte ihn 3 Stunden später abholen. Roller drehte willig, sprang aber nicht an.
Auch am nächsten Morgen: drehen ja, anspringen nein. Irgendwie kein Zündfunke, so meinte ich. Aus dem Auspuff auch kein Benzingeruch.
Ratlos! Abholen lassen und zum Freundlichen.
Heute wieder abgeholt und er schnurrt wieder.
Das Starterrelais hatte sich verabschiedet. Für diejenigen unter euch, die es ganz genau wissen wollen, hier die Teilenummer:
C61.36.6.902.041 119316/Minirelais
Damage:
Diagnose 22,50€
Ersetzen Relais: 97,50€
Relais 48,87 €
Alles Preise ohne MwSt, inkl. 191,67 €

Jetzt fahre ich in den Spessart! ThumbUP
Der Ire (Frithjof)
Hausstrecke Wicklow Mountains
BMW GT
DerIre
 
Beiträge: 31
Registriert: Mi 13. Jun 2018, 20:32

Er sprang nicht an

Werbung

Werbung
 

Re: Er sprang nicht an

Beitragvon Benno » Mi 27. Jun 2018, 17:43

Hauptsache gefunden!

Wir erwarten dich winkG
---------------------------------
Grüße aus dem Münsterland
Benno aus Dülmen
Benutzeravatar
Benno
 
Beiträge: 816
Registriert: Mo 15. Feb 2016, 10:29
Wohnort: Dülmen

Re: Er sprang nicht an

Beitragvon Dolderbaron » Mi 27. Jun 2018, 20:06

DerIre hat geschrieben:Für alle, die es interessiert:
Sonntag fuhr ich im Laufe des Tages 70 km. Ich stellte ihn ab, wollte ihn 3 Stunden später abholen. Roller drehte willig, sprang aber nicht an.
Auch am nächsten Morgen: drehen ja, anspringen nein. Irgendwie kein Zündfunke, so meinte ich. Aus dem Auspuff auch kein Benzingeruch.
Ratlos! Abholen lassen und zum Freundlichen.
Heute wieder abgeholt und er schnurrt wieder.
Das Starterrelais hatte sich verabschiedet. Für diejenigen unter euch, die es ganz genau wissen wollen, hier die Teilenummer:
C61.36.6.902.041 119316/Minirelais
Damage:
Diagnose 22,50€
Ersetzen Relais: 97,50€
Relais 48,87 €
Alles Preise ohne MwSt, inkl. 191,67 €

Bring das Bier mit oder den Whisky.

:lol: :lol: :lol: :lol:

Gruss
Dolderbaron

Ich fahre morgen zum Tmax Treffen für 4 Tage.
winkG


Jetzt fahre ich in den Spessart! ThumbUP
Scooter fahren ist die pure Lust am Leben und die schönste Nebensache.
Benutzeravatar
Dolderbaron
 
Beiträge: 1003
Registriert: Fr 30. Okt 2015, 13:49
Wohnort: 8427 Freienstein Schweiz

Re: Er sprang nicht an

Beitragvon Evel » Do 28. Jun 2018, 07:35

hmm, du sagtest doch der Motor drehte durch, sprang aber nicht an.
was soll denn dann mit dem Starterrelais nicht i.O. sein :?: :?:
das war bestimmt etwas anderes(leichter Fehler). arg

Gruß, Frank
Jetzt Honda Xadv
Benutzeravatar
Evel
 
Beiträge: 32
Registriert: So 24. Jul 2016, 15:31
Wohnort: Mülheim-Ruhr

Re: Er sprang nicht an

Beitragvon DerIre » Do 28. Jun 2018, 09:10

Das mag sein.
Da ich aber kein Bastler bin, wie viele von euch hier, muss ich dem Diagnosegerät glauben und das Ergebnis bezahlen.
Egal, Roller rennt wieder. :D

Ich hatte das Problem hier beschrieben, weil vielleicht jemand anderes aus der Beschreibung Nutzen ziehen kann. Es gab bisher hier nur einen Eintrag, bei dem das Massekabel Grund des Übels war.
Der Ire (Frithjof)
Hausstrecke Wicklow Mountains
BMW GT
DerIre
 
Beiträge: 31
Registriert: Mi 13. Jun 2018, 20:32


Zurück zu Technik - C 600 Sport - C 650 GT - C600Sport - C650GT

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 5 Gäste