Warnung Kühlsystem

Alle Infos rund um die C 650 GT - C650GT.

Re: Warnung Kühlsystem

Beitragvon moto » Di 10. Nov 2015, 04:42

mein Update dazu...:

Scooter C650GT im Herbst 2014 vom Händler in Berlin gekauft. Schon im Herbst trat der Fehler mit Kühlwasser zu heiß, Warnlampe auf. In der Werkstatt haben sie nach Reklamation "ein Softwareupdate" gemacht. Im Sommer 2015 nach den ersten Stunden auf der Autobahn in den Urlaub: gleicher Fehler, diesmal mit sofort kochendem Kühlwasser. Stop, Abschleppdienst, zurück in die Werkstatt nach Berlin. Kommentar der Werkstatt: da ist nichts, wir haben den Deckel vom Kühlwasserbehälter ersetzt, 60€. Da kamen mir dann doch langsam Zweifel an der Qualität der Scooterkonstruktion und der BMW Werkstattkompetenz. Habe nach diesem Werkstattbesuch sofort eine Probefahrt nach Hamburg unternommen, schon nach kurzer Strecke trat der gleiche Fehler auf. Unvorstellbar!

Da die Fehler so regelmäßig und reproduzierbar auftreten, auch noch in der Garantiezeit, bin ich vom Kaufvertrag zurückgetreten.

Und siehe da, wie kundenfreundlich verhält sich BMW? Ein paar Wochen später flatterte ein Brief eines Rechtsanwalts ins Haus, die Vorwürfe seien unbegründet, der Fehler hätte durch die Werkstatt nicht reproduziert werden können, außerdem träte der Fehler auf (Hä?) weil der Motor an der Leistungsgrenze gefahren worden sei.

Also nochmal im Klartext für alle, die BMW Motoren nutzen: Bitte nicht an der Leistungsgrenze fahren, dafür sind BMW Motoren nicht augelegt. :lol: Sofern auf Euren Scootern noch Garantie ist und der Fehler auftritt, lohnt es sich sehr genau darauf und auf die Werkstatt aufzupassen.

Das Thema ist noch nicht zu Ende, eine Unverschämtheit von BMW wie ich finde.
----
Es ist nichts so dringend, als daß es nicht durch Liegenlassen noch dringender würde.
Benutzeravatar
moto
 
Beiträge: 6
Registriert: Sa 30. Aug 2014, 17:53
Wohnort: Berlin

Re: Warnung Kühlsystem

Werbung

Werbung
 

Re: Warnung Kühlsystem

Beitragvon lederkombi » Di 10. Nov 2015, 15:12

BMW Michael hat geschrieben:schau Dir das Ölrohr an das ist das Problem
lg. BMW Michael


Welches ist es? :?:
LG, Jakob

BMW R1200GS Adventure 2016, rot
BMW R1200RT in Biarritzblau (div. Umbauten)
Honda CB1100EX, BMW R50/1 (1959)
Benutzeravatar
lederkombi
 
Beiträge: 574
Registriert: Mo 1. Sep 2014, 00:50
Wohnort: Basel, Schweiz

Re: Warnung Kühlsystem

Beitragvon Liasis » Di 22. Mär 2016, 08:27

Hallo zusammen
Jetzt ist auch bei mir das Problem mit der roten Warnlampe aufgetreten. Zusammen mit einer Drehzahlbegrenzung bei ca. 6000 U/Min. Habe soeben mit BMW telefoniert. Offenbar regelt die Elektronik die Drehzahl runter, wenn Probleme im Kühlsystem auftauchen.
Vor ca. 3 Jahren hatte ich das ja schon mal, da leuchtete aber lediglich das gelbe Warnsymbol auf. Mittels Softwareupdate und Ersetzen eines Oelsiebes wurde das Problem damals behoben. Das heisst, nach zig Monaten, auf einer längeren italienischen Autobahnfahrt (letzten Sommer), erschien die gelbe Lampe wiederum. Ich habe die Meldung dann ignoriert und bin weiterfahren. Lampe erlosch und zeigte bisher nicht mehr an. Nun halt aber die rote.
Rollerchen fährt noch diese Woche in die Werkstatt. Hoffe, die finden die Ursache. Melde mich wieder, wohl aber erst nach Ostern.
Gruss Daniel
Liasis
 
Beiträge: 203
Registriert: Do 25. Apr 2013, 05:40

Re: Warnung Kühlsystem

Beitragvon Appletmax » Di 22. Mär 2016, 11:41

Auch bei mir wurde ein Ölsieb gewechselt, daß anscheinend schon etwas verformt war.

Hoffe es bringt etwas. ThumbUP
C 650 GT und sonst gar nichts!
Vermillionred und Highlinepaket
Benutzeravatar
Appletmax
 
Beiträge: 142
Registriert: Mo 11. Mai 2015, 13:48

Re: Warnung Kühlsystem

Beitragvon x9uwe » Mo 23. Mai 2016, 16:35

Ich hatte das Problem genau wie beschrieben . Ab 160 km/h leuchtet die Warnlampe , ab ca. 110km/h ging sie wieder aus ! Ich war 3x bei meiner Vertragswerkstatt , nun endlich ist es beseitigt ! Beim 1. mal hieß es , ein Softwar- Up date wird gemacht und alles ist Ok. Von wegen ! Beim 2. mal wurde im Motor ein kurzes Schlauchstück ausgewechselt , welches wohl falsch saß !? Nach Probefahrt dasselbe ! Nun wurde ich langsam ungehalten und man holte die Maschine bei mir mit einem Transporter ab ! Es wurde der gleiche , kurze Schlauch im Motor noch einmal ausgebaut , da er wohl beim Einbau falsch positioniert war bzw. gequetscht war . Man zeigte mir dann einen ca.10cm x10mm langen Schlauch , nur wieso , weshalb und warum hat mir niemand erklärt ! Seit dem läuft die Maschine ohne Probleme . Das diese Störung auch bei anderen auftrat , konnte ich im Forum feststellen ! Ich verstehe nicht , wieso BMW sich dann nicht einschaltet , das öffentlich macht und beseitigt !! Ich habe über 3 Monate damit rumgedocktert!Vielen Dank an dieser Stelle an BMW Berlin / München . MfG. X9uwe
x9uwe
 
Beiträge: 48
Registriert: Do 10. Sep 2015, 15:16
Wohnort: 21220 Seevetal

Re: Warnung Kühlsystem

Beitragvon moto » Mo 23. Mai 2016, 22:18

x9uwe hat geschrieben:Das diese Störung auch bei anderen auftrat , konnte ich im Forum feststellen ! Ich verstehe nicht , wieso BMW sich dann nicht einschaltet , das öffentlich macht und beseitigt !! Ich habe über 3 Monate damit rumgedocktert!Vielen Dank an dieser Stelle an BMW Berlin / München . MfG. X9uwe


...weil die BMW Heinis es nicht checken, der Motor kommt aus Taiwan (KYMCO), von BMW ist lediglich ein Teil des Motordesigns und der Entwurf für die Plastikteile außenrum, vulgo Chassis. Der Motor ist taiwanesische Auftragsfertigung, damit haben die deutschen Schrauber in den Werkstätten weder Erfahrung und offensichtlich in Einzelfällen auch kaum Schulung abbekommen.
----
Es ist nichts so dringend, als daß es nicht durch Liegenlassen noch dringender würde.
Benutzeravatar
moto
 
Beiträge: 6
Registriert: Sa 30. Aug 2014, 17:53
Wohnort: Berlin

Re: Warnung Kühlsystem

Werbung


Re: Warnung Kühlsystem

Beitragvon waldstaedter » Di 24. Mai 2016, 08:07

Wenn ich die Einträge lese, scheinen nur GTs betroffen zu sein?!?
Gibt es auch "Sport-Fahrer", bei denen schon mal die Lampe angegangen ist?
Bei mir jedenfalls nicht ThumbUP ThumbUP
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon x9uwe » Mo 6. Jun 2016, 18:13

Hallo liebe Leute , dieses Thema hatte ich bereits ausführlich im letzten Herbst ausgeführt bzw. behandelt !! Mein BMW 650 Gt hatte die gleichen Probleme , und zwar mit 3 x Nachbesserungen , bei der Fa. ZTK in Schneverdingen . Das Problem ist BMW hausgemacht !! Man scheint darüber zu wissen , aber sagt erst einmal nichts , weil viele Kollegen ja selten in den Bereich über 160 Km/ h länger unterwegs sind . Denn nur dann tritt es auf ! Es wurde erst ein Up -Date gemacht = erfolglos ! Dann baute man einen kurzen ca. 10 cm x1o mm schwarzen PVC Schlauch aus ( im Motor ) ,der falsch verlegt worden sei ! Ergebnis : Dasselbe noch mal von vorn . Nun wollte ich langsam nicht mehr und drohte mit Wandel / Rückgabe u. Rechtsanwalt. Daraufhin wurde das Fahrzeug mit Hänger abgeholt , alles noch einmal von vorn ! Es wurde wieder der bewusste Schlauch ausgetauscht , weil dieser beim Einbau angeblich gequetscht wurde ! Ich will es mal glauben ! Aber seitdem läuft der Roller problemlos seine 180 km/h !! Dieses ist ein werkseigener Konstruktionsfehler , welcher einfach verschwiegen wird. Die BMW Zentrale scheint damit durchzukommen ,in der Hoffnung , das die Wenigsten über /oder um die 160km/h fahren !. LG. x9uwe nogo
x9uwe
 
Beiträge: 48
Registriert: Do 10. Sep 2015, 15:16
Wohnort: 21220 Seevetal

Re: Warnung Kühlsystem

Beitragvon waldstaedter » Mo 6. Jun 2016, 20:57

Hi Uwe,

danke für Deinen Bericht! Ok, war zwar etwas holprig, aber ein eingeklemmter Schlauch kann doch jedem mal passieren :mrgreen: :mrgreen: Wenn jetzt alles läuft, ist ja noch mal gut gegangen!

Offen bleibt meine Frage, wer von Euch "Sport-Fahrern" auch das Problem hatte!!
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon Stealth » Mo 6. Jun 2016, 21:19

waldstaedter hat geschrieben:Offen bleibt meine Frage, wer von Euch "Sport-Fahrern" auch das Problem hatte!!


Ich bin vor Kurzem mit meinem Sport von Zürich nach München und (am übernächsten Tag) zurück gefahren. Der grössere Teil der Strecke ab(/bis) der deutsche Grenze zwischen 150 und 175 kmh. Nichts da mit Leuchten, alles bestens.

Hoffentlich bleibt das so...

Gruss!
Benutzeravatar
Stealth
 
Beiträge: 16
Registriert: Sa 9. Apr 2016, 19:14
Wohnort: Zürich

Re: Warnung Kühlsystem

Beitragvon waldstaedter » Mo 6. Jun 2016, 22:54

Hi Stealth,

bei mir genauso: ich fahre zwar ungern Autobahn, macht einfach keinen Spaß!
Allerdings im letzten Sommer habe ich eine D-Rundtour gemacht. Am ersten Abend von meinem Wohnort bis Leipzig, auf der BAB war alles frei und irgendwie zog mich der Roller wie an der Schnur nach Leipzig, Tacho pendelte immer zwischen 150 und 177 (!!! - Begrenzer): keine Kühllampe, allerdings leuchtete alle Nase lang die Tanklampe!!!
Ich hab nicht genau gerechnet, aber es müssen mind. 8 l/100km gewesen sein finger finger
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon lederkombi » Di 7. Jun 2016, 09:26

Stealth hat geschrieben:Ich bin vor Kurzem mit meinem Sport von Zürich nach München und (am übernächsten Tag) zurück gefahren. Der grössere Teil der Strecke ab(/bis) der deutsche Grenze zwischen 150 und 175 kmh.

Gruss!


:o Wahnsinn.
LG, Jakob

BMW R1200GS Adventure 2016, rot
BMW R1200RT in Biarritzblau (div. Umbauten)
Honda CB1100EX, BMW R50/1 (1959)
Benutzeravatar
lederkombi
 
Beiträge: 574
Registriert: Mo 1. Sep 2014, 00:50
Wohnort: Basel, Schweiz

Re: Warnung Kühlsystem

Beitragvon waldstaedter » Di 7. Jun 2016, 19:40

lederkombi hat geschrieben:
Stealth hat geschrieben:Ich bin vor Kurzem mit meinem Sport von Zürich nach München und (am übernächsten Tag) zurück gefahren. Der grössere Teil der Strecke ab(/bis) der deutsche Grenze zwischen 150 und 175 kmh.

Gruss!


:o Wahnsinn.


... Tja, wir fahren eben sportliche Sport-Roller rauch rauch
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon waldstaedter » Do 9. Jun 2016, 12:03

Hallo zusammen,

diese Thema fing an mich zu nerven, deshalb habe ich direkt bei BMW-Motorrad angefragt und sehr schnell folgende Auskunft erhalten:

"Der von Ihnen angesprochene Austausch des vorderen Ölsiebs gegen ein Ölansaugrohr war bzw. ist Bestandteil der Einfahrkontrolle zwischen 500 und 1.200 km. ..."

Also sind alle Roller (Sport und GT) betroffen und bei allen muss getauscht werden!!!
Nach Rückfrage bei meinem Händler konnte zunächst nicht geklärt werden, ob der Austausch vorgenommen wurde...!!?!?!?
Antwort steht aus...

Gruß und fragt mal bei Eurem :mrgreen: nach!!
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon x9uwe » Fr 17. Mär 2017, 13:49

Genau das hatte ich auch . Nach verschiedenen Versuchen ( neues Up-Date aufgespielt ,Kühler gereinigt usw. ) kam dann wohl die Erleuchtung vom BMW Werkskundendienst in München (Anruf) ,daraufhin wurde ein ca. 10 cm langer ,schwarzer Plastikschlauch von ca.2cm Durchmesser im Motor ausgetauscht, weil dieser eingeklemmt sein sollte ! Wofür der gut ist ,weiß ich bis heute nicht ( Öl Entlüftung o.so )jedenfalls war danach ( 3x Werkstattaufenthalt ) der Fehler behoben . clap L.G. Uwe
x9uwe
 
Beiträge: 48
Registriert: Do 10. Sep 2015, 15:16
Wohnort: 21220 Seevetal

VorherigeNächste

Zurück zu C 650 GT - C650GT - Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron