Warnung Kühlsystem

Alle Infos rund um die C 650 GT - C650GT.

Re: Warnung Kühlsystem

Beitragvon Appletmax » Do 23. Jul 2015, 10:37

Fahre heute mal zum freundlichen Händler um zu reklamieren, da nächste Woche die Garantie abläuft. rauch
C 650 GT und sonst gar nichts!
Vermillionred und Highlinepaket
Benutzeravatar
Appletmax
 
Beiträge: 142
Registriert: Mo 11. Mai 2015, 13:48

Re: Warnung Kühlsystem

Werbung

Werbung
 

Re: Warnung Kühlsystem

Beitragvon Appletmax » Fr 24. Jul 2015, 14:48

Heute ist mal ein Softwareupdate gemacht worden. ;)

Mal schauen ob es etwas hilft. clap

Mit sonnigem Gruß

Appletmax
C 650 GT und sonst gar nichts!
Vermillionred und Highlinepaket
Benutzeravatar
Appletmax
 
Beiträge: 142
Registriert: Mo 11. Mai 2015, 13:48

Re: Warnung Kühlsystem

Beitragvon waldstaedter » So 26. Jul 2015, 16:43

Hallo zusammen,

folgende Frage zum Lüfter: wenn der bei Euch während der Fahrt läuft, hört Ihr den - auch bei höherem Tempo?
Also ich habe da noch nie was gehört, selbst bei 36 Grad!
Nur wenn ich anhalte und den Bock abschalte, geht kurz der Lüfter an!

Kühlen Gruß
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon Appletmax » So 26. Jul 2015, 17:21

Hab den Lüfter beim Fahren auch noch nie gehört. :?:

Mit sonnigem Gruß

Appletmax
C 650 GT und sonst gar nichts!
Vermillionred und Highlinepaket
Benutzeravatar
Appletmax
 
Beiträge: 142
Registriert: Mo 11. Mai 2015, 13:48

Re: Warnung Kühlsystem

Beitragvon waldstaedter » So 26. Jul 2015, 17:33

Appletmax hat geschrieben:Hab den Lüfter beim Fahren auch noch nie gehört. :?:

Mit sonnigem Gruß

Appletmax

Woher weißt Du dann, dass er läuft?
Oder hast Du nur das Problem mit der Warnlampe?
LG
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon Appletmax » So 26. Jul 2015, 18:01

Habe nur das Problem mit der Warnlampe. rauch
C 650 GT und sonst gar nichts!
Vermillionred und Highlinepaket
Benutzeravatar
Appletmax
 
Beiträge: 142
Registriert: Mo 11. Mai 2015, 13:48

Re: Warnung Kühlsystem

Werbung


Re: Warnung Kühlsystem

Beitragvon waldstaedter » So 26. Jul 2015, 18:05

Appletmax hat geschrieben:Habe nur das Problem mit der Warnlampe. rauch

... dan kleb' einfach ein Bildchen drauf - z.B. von einem dicken Eis :mrgreen:
waldstaedter
 
Beiträge: 519
Registriert: So 7. Jun 2015, 10:14
Wohnort: Raum Heidelberg

Re: Warnung Kühlsystem

Beitragvon Veit888 » Mo 27. Jul 2015, 08:17

Bei mir ist ja das Problem, das der Motor dann, wenn die Lampe an ist auch keine Leistung bringt, da der Motor sich schützt und im Notlauf läuft...

Habe am Donnerstag einen Termin in der Werkstatt..

MfG Veit
Veit888
 
Beiträge: 119
Registriert: Mo 27. Apr 2015, 16:54

Re: Warnung Kühlsystem

Beitragvon Veit888 » Do 30. Jul 2015, 14:36

Sooo…

War heute in Frankfurt beim Händler.
Tester dran.., Probelauf, Motor warm laufen lassen..
Lüfter geht einwandfrei.. arg

Ich verstehe die Welt nicht mehr.
Nun gut.
Am End war es Luft I'm System vorm Thermostat.. who nows.

Jetzt geht alles.
Whohoooo
Veit888
 
Beiträge: 119
Registriert: Mo 27. Apr 2015, 16:54

Re: Warnung Kühlsystem

Beitragvon lederkombi » Do 30. Jul 2015, 14:56

Hast Du irgendetwas zusätzlich angeschlossen, also so elektrisches allenfalls via Relais?
LG, Jakob

BMW R1200GS Adventure 2016, rot
BMW R1200RT in Biarritzblau (div. Umbauten)
Honda CB1100EX, BMW R50/1 (1959)
Benutzeravatar
lederkombi
 
Beiträge: 574
Registriert: Mo 1. Sep 2014, 00:50
Wohnort: Basel, Schweiz

Re: Warnung Kühlsystem

Beitragvon Veit888 » Fr 31. Jul 2015, 08:08

Hallo.
NEIN ich habe an der Elektrik nicht gemacht außer dem kurzen Kennzeichenhalter von Rizoma mit LED Kennz. Beleuchtung:
Das wars...
Und jetzt geht ja auf ein mal alles einwandfrei..
Wie ich soooowas HASSE!!!

Naja.
Allen ein tolles WE.
Gruß aus Hessen
Veit
Veit888
 
Beiträge: 119
Registriert: Mo 27. Apr 2015, 16:54

Re: Warnung Kühlsystem

Beitragvon moto » So 23. Aug 2015, 14:56

mecklinghausen hat geschrieben:Hallo zusammen,
Heute bei meiner Autobahnfart leuchtete bei ca.160Kmh die allgemeine Warnleuchte ROT in Verbindung mit dem Thermometersymbol.
Ich habe die Geschwindigkeit auf 110 gedrosselt und nach ca.1Km erloschen beide.
Nach einiger Zeit habe ich wieder beschleunigt und kurz darauf war die Warnung wieder da.
Am nächsten Parkplatz habe ich das Kühlwasser kontrolliert. Der Wasserstand war IO
In der Betriebsanleitung finde ich nichts für diese Warnkombination.
:oops: :oops: :oops: :oops:

LG aus dem Sauerland


Hallo Mecklinghausen,

ich hatte letzten Herbst 2014 das gleiche Problem mit meinem C650GT. Geschwindigkeit reduziert, Warnlampe aus. Danach in die Werkstatt gefahren, die haben ein Software Update gemacht und behaupteten, das sei es gewesen. Jetzt bin ich nach ein paar Monaten auf dem Weg in den Urlaub und seit damals erstmals wieder längere Strecken auf der Autobahn mit dem Scooter unterwegs, linke Spur, fließender Verkehr, 160km/h für vielleicht eine halbe Stunde, da sehe ich die Warnlampe, versuche rechts in die Ausfahrt zu rollen, da kocht das Kühlwasser vorne schon. Sofort rechts ran, Motor aus, beim Wiederanlassen rasselndes Geräusch. Das hörte sich echt schlecht an. Mußte den Abschleppdienst rufen, jetzt ist der Scooter zurücktransportiert und in der Werkstatt und wird durchgecheckt. Bin echt angefressen von der Qualität die BMW da serviert für den Preis, den die für den Scooter aufrufen. Ist alles noch voll in der Garantie, aber mal sehen, wie BMW sich da aufführt.

Also mein Tip: Warnung vor der Warnlampe und bei der Werkstatt auf nachvollziehbare Lösung dringen.

Gruß!
----
Es ist nichts so dringend, als daß es nicht durch Liegenlassen noch dringender würde.
Benutzeravatar
moto
 
Beiträge: 6
Registriert: Sa 30. Aug 2014, 17:53
Wohnort: Berlin

Re: Warnung Kühlsystem

Beitragvon BMW Michael » So 23. Aug 2015, 16:15

schau Dir das Ölrohr an das ist das Problem
lg. BMW Michael
BMW Michael
 
Beiträge: 2
Registriert: Fr 21. Aug 2015, 23:01

Re: Warnung Kühlsystem

Beitragvon Appletmax » Mo 9. Nov 2015, 10:19

Habe gestern und letzte Woche bereits mehrmals die rote Warnlampe und das Temperatursymbol auf der Autobahn gehabt.

Immer nach längerer Autobahnfahrt. Nach Reduzierung der Geschwindigkeit auf ca 120 ging die Warnlampe immer wieder nach ca. 1 Minute aus. nogo

arg

Muß ich beim freundlichen Händler wieder reklamieren.
C 650 GT und sonst gar nichts!
Vermillionred und Highlinepaket
Benutzeravatar
Appletmax
 
Beiträge: 142
Registriert: Mo 11. Mai 2015, 13:48

Re: Warnung Kühlsystem

Beitragvon lederkombi » Mo 9. Nov 2015, 10:35

Also ich bin gestern über 5 Alpenpässe geheizt und der Lüfter läuft da auch dauernd. Aber eine Warnlampe konnte ich bisher noch nicht produzieren. Allerdings: Bei der Ölkontrolle nach dem Service-Check des Händlers war der Ölstand zu niedrig. Dito nach dem Kauf! Offenbar haben die Händler ein "Öleinfüllproblem" bzw. warten zu wenig lange um den Ölstand zu kontrollieren. Dies ist jedoch absolute Pflicht bei einer Trockensumpfschmierung!

Ich muss bisher jedesmal nach einem Händlerbesuch ca. 3...5dl Öl nachschütten! Kann ja sein, dass bei Euch auch zuwenig Öl im System drin ist? Dito mit dem Kühlwasser, da ist die Kontrolle auch nicht so einfach.
LG, Jakob

BMW R1200GS Adventure 2016, rot
BMW R1200RT in Biarritzblau (div. Umbauten)
Honda CB1100EX, BMW R50/1 (1959)
Benutzeravatar
lederkombi
 
Beiträge: 574
Registriert: Mo 1. Sep 2014, 00:50
Wohnort: Basel, Schweiz

VorherigeNächste

Zurück zu C 650 GT - C650GT - Allgemein

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste

cron