Motor starten

Die Technik des BMW C 400 - Reihe im besonderen.
Antworten
roller
Beiträge: 64
Registriert: Di 18. Sep 2018, 18:13
Postleitzahl: 76229
Motorrad Scooter: C 400 GT
Wohnort: Karlsruhe

Motor starten

Beitrag von roller » Do 6. Jun 2019, 10:24

Beim Motorstart habe ich folgendes Problem:
Nachdem öffnen vom Lenkradschloss schalte ich die Zündung ein (Funkschlüssel) und starte den Motor.
Doch der Motor startet nicht und dreht nur durch.
Nach ausschalten der Zündung und wieder einschalten der Zündung startet der Motor einwandfrei.
Hat schon jemand ähnliche Erfahrungen gemacht?
Danke für Rückmeldungen.
Gruß Peter

Benutzeravatar
Benno
Beiträge: 1210
Registriert: Mo 15. Feb 2016, 11:29
Postleitzahl: 48249
Motorrad Scooter: C 650 GT 2016
Wohnort: Dülmen

Re: Motor starten

Beitrag von Benno » Do 6. Jun 2019, 12:49

Bremse gezogen?
---------------------------------
Grüße aus dem Münsterland
Benno aus Dülmen

roller
Beiträge: 64
Registriert: Di 18. Sep 2018, 18:13
Postleitzahl: 76229
Motorrad Scooter: C 400 GT
Wohnort: Karlsruhe

Re: Motor starten

Beitrag von roller » Do 6. Jun 2019, 16:51

Benno, ohne Bremse dreht der Anlasser nicht.

roller
Beiträge: 64
Registriert: Di 18. Sep 2018, 18:13
Postleitzahl: 76229
Motorrad Scooter: C 400 GT
Wohnort: Karlsruhe

Re: Motor starten

Beitrag von roller » Do 13. Jun 2019, 10:28

anscheinend hat diese Problem kein C400er Besitzer.
Es sieht so aus als hätte nur ich so eine Gurke bekommen.

Nächste Woche geht er in die Werkstatt, z.Zt. gibt es noch keine Lösung.


Gruß Üeter

Benutzeravatar
pilles-c
Beiträge: 9
Registriert: Do 20. Jun 2019, 23:40
Postleitzahl: 21039
Motorrad Scooter: C400GT

Re: Motor starten

Beitrag von pilles-c » Fr 28. Jun 2019, 22:23

roller hat geschrieben:anscheinend hat diese Problem kein C400er Besitzer.
Es sieht so aus als hätte nur ich so eine Gurke bekommen.
Moin, Ansichtssache mit der Gurke, evtl. snd noch mehr im Glas:
Mein C400GT hast auf der Fahrt von der Händlerabholung nach ungefähr 5km Strecke jedes Heranfahren an rote Ampeln beim Heranwollen in dem Moment, wo die Variomatik nicht mehr greift, mit Motorstillstand quittiert.
Neustart war nicht ohne weiteres möglich, nur wenn sofort Gas gegeben wurde, ging weiter, ansonsten ging er sogleich wieder aus.
Ausschalten Zündung und wieder Einschalten: lief er wieder im Leerlauf.

Dann war einige Tage Ruhe und erst heute Abend hat sich der Motor wieder an der Ampel schlafen gelegt
Viele Grüße

Thilo

roller
Beiträge: 64
Registriert: Di 18. Sep 2018, 18:13
Postleitzahl: 76229
Motorrad Scooter: C 400 GT
Wohnort: Karlsruhe

Re: Motor starten

Beitrag von roller » Sa 29. Jun 2019, 11:44

Hallo,
das Absterben hatte ich noch nicht.
Das mit dem Motor starten funktioniert jetzt einwandfrei, da eine neue Software aufgespielt wurde.

Bei BMW ist das Problem bekannt.


Gruß Peter

AndreasMS
Beiträge: 22
Registriert: Fr 19. Apr 2019, 17:09
Postleitzahl: 48167
Motorrad Scooter: BMW X 400 GT

Re: Motor starten

Beitrag von AndreasMS » So 1. Sep 2019, 12:33

Hatte das mit dem Ausgehen des Motors - sporadisch - auch, aber eher selten. Und irreführendes Aufleuchten der Warnung vor zu geringem Ölstand bei starken Gefällen und Steigungen. Zwei Softwareupdates haben zwar den Motorlauf spürbar verbessert, aber die beiden Probleme bisher nicht 100%ig beseitigt.

Antworten