Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Die Technik der BMW - C - Evolution.

Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Seiermann » Mo 9. Mär 2015, 19:28

Nach gerade mal gut 1600km hatte ich heute völlig unvermittelt, nachdem der Scooter 3 Min. an der Bank abgestellt worden war, die o.g. Fehler gleichzeitig.
So sahen sie aus:
Schwerwiegender Fehler im Hochvoltspeicher
Hochvoltspeicher.jpg
Hochvoltspeicher.jpg (12.8 KiB) 6031-mal betrachtet


Fehler im Elektroantrieb
Elektroantrieb.jpg
Elektroantrieb.jpg (12.2 KiB) 6031-mal betrachtet


Nach mehrmaligem Ein und Ausschalten der "Zündung" kam dann nur noch einmal die Motorwarnung in gelb, beim nächsten Mal gings zum Glück wieder. Ich konnte zum Glück den einen Km nach hause fahren wobei die Gesamtkilometeranzeige dauernd blinkte.
Laut HAndbuch muss ich den Fehler schnellstmöglich beim BMW Partner beheben lassen...

Mann! Ich bin sowas von angepisst arg arg arg

So einen Sch.. hat ich ja noch nicht mal mit meinem ollen Vectrix! Ich dachte, mit dem BMW bin ich auf der sicheren Seite. "Das Ding ist so lange getestet worden, das muss doch..."
Pfeifendeckel! Erst die Rückrufaktion und jetzt das!
Jetzt kann ich mich morgen früh anstatt arbeiten zu fahren erstmal um einen Ersatzroller kümmern. Den C müssen sie abholen, ich fahr´damit keine 30km zur Werkstatt! Werde morgen gleich auch BMW direkt kontaktieren. Denen mach´ich die Hölle heiß, notfalls mit Anwalt!
So ein Sch...!
ich halte euch auf dem Laufenden...
Seiermann
Seiermann
 
Beiträge: 169
Registriert: Do 6. Nov 2014, 20:57
Postleitzahl: 67346
Motorrad Scooter: C-Evolution

Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Werbung

Werbung
 

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Seiermann » Di 10. Mär 2015, 17:11

Heute mit dem Freundlichen telefoniert: Nach Rücksprache mit BMW wird mein C morgen abgeholt und kommt wohl nach München zur weiteren Überprüfung. Die Hochvoltelektrik darf angeblich nur in drei Zentren (München, Berlin und Hamburg) überprüft werden.
Als Ersatzfahrzeug bekomme ich einen C600 Sport. Je nach Reparaturdauer werde ich dann erhöhte Spritkosten mit BMW abrechnen. Bei den von BMW agegebenen 4,4l/ 100km bei 90 km/h (!) kommt da einiges mehr zusammen als bei meinen 8 kWh/ 100km bei 100 km/h mit dem C... nogo
Das einzig gute an der Sache ist, dass ich für den Schraubentausch im Planetengetriebe keinen Extratermin mehr brauche. Das lass´ich dann gleich mit machen...
Fortsetzung folgt...

P.S: Mein letzter Elektroscooter, der Vectrix, war bei 1800km batteriemäßig platt. Damals bekam ich zum Glück auch einen Ersatzroller (was bei dem Hersteller nicht normal war): Den fuhr´ich dann aber ein halbes Jahr lang während mein Roller in Berlin weilte...
Seiermann
 
Beiträge: 169
Registriert: Do 6. Nov 2014, 20:57
Postleitzahl: 67346
Motorrad Scooter: C-Evolution

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon NastyBoy » Mi 11. Mär 2015, 07:16

Seiermann hat geschrieben:Als Ersatzfahrzeug bekomme ich einen C600 Sport. Je nach Reparaturdauer werde ich dann erhöhte Spritkosten mit BMW abrechnen.

Also ehrlich, man kann es auch übertreiben.
NastyBoy
 
Beiträge: 529
Registriert: Di 12. Mär 2013, 09:24
Postleitzahl: 12345
Motorrad Scooter: C

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Don » Mi 11. Mär 2015, 09:11

@ Seiermann
Ist ärgerlich, aber sieh auch mal das Positive: 1.) die Elektronik hat einen Fehler aufgezeigt bevor du irgendwo in der Pampa hängen geblieben bist. 2.) vermutlich wurde gröberer Schaden dadurch verhindert. 3.) BMW holt das Fahrzeug ab. 4-) du bekommst ein standesgemäßes Ersatzfahrzeug. ThumbUP Es gibt sicher Marken wo das nicht so kundenfreundlich abläuft. Kopf hoch, daß wird schon wieder! winkG LG Don
Don
 
Beiträge: 200
Registriert: Di 7. Okt 2014, 09:17
Postleitzahl: 1040
Motorrad Scooter: C 600 Sport

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Seiermann » Mi 11. Mär 2015, 11:00

NastyBoy hat geschrieben:
Seiermann hat geschrieben:Als Ersatzfahrzeug bekomme ich einen C600 Sport. Je nach Reparaturdauer werde ich dann erhöhte Spritkosten mit BMW abrechnen.

Also ehrlich, man kann es auch übertreiben.


Das sehe ich nicht so, den warum fahre ich wohl einen Elektro-Scooter? Wenn ich mit Benzin fahren wollte hätte ich mir einen billigeren Scooter kaufen können. Und der erhöhte Kaufpreis soll sich ja durch die günstigeren Stromkosten (zumindest teilweise) amortisieren. Und da ich den Strom von meiner eigenen PV-Anlage beziehe bekomme ich ihn noch billiger, also ist der Kostenunterschied zu Benzin noch größer :-(
Seiermann
 
Beiträge: 169
Registriert: Do 6. Nov 2014, 20:57
Postleitzahl: 67346
Motorrad Scooter: C-Evolution

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon NastyBoy » Mi 11. Mär 2015, 11:12

Ja, schon.
Aber sich darüber aufregen, weil das "Leihfahrzeug" Sprit braucht, ist doch etwas übertrieben.

Da müsste ich mich ja auch darüber aufregen, wenn ich nen Leihwagen ohne Automatik bekomme.
Oder ich als Leihmotorrad ne GS bekomme und keinen Roller.

warum fahre ich wohl einen Elektro-Scooter?

weil er einfach geil zu Fahren ist ;)
NastyBoy
 
Beiträge: 529
Registriert: Di 12. Mär 2013, 09:24
Postleitzahl: 12345
Motorrad Scooter: C

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Werbung


Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Flip » Mi 11. Mär 2015, 16:02

Ich finds schon richtig.... stelle mir gerade vor, dass ich als Pertrol-Head einen Leih-C-Evolution bekäme.... das fände ich auch unmöglich! rauch
Flip
 
Beiträge: 101
Registriert: Mo 1. Sep 2014, 22:05
Postleitzahl: 30853
Motorrad Scooter: Triumph Trophy SE

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon NastyBoy » Mi 11. Mär 2015, 16:18

Ich glaub, du würdest danach den Evo nicht mehr hergeben wollen.
So gings mir jedenfalls nach der 3-stündigen Probefahrt.
NastyBoy
 
Beiträge: 529
Registriert: Di 12. Mär 2013, 09:24
Postleitzahl: 12345
Motorrad Scooter: C

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Don » Mi 11. Mär 2015, 17:06

Aber was! Der Seiermann soll's positiv sehen! Jetzt hat er endlich mal Gelegenheit mit dem C 600 Sport schneller als 120kmh zu fahren. rauch LG. Don
Don
 
Beiträge: 200
Registriert: Di 7. Okt 2014, 09:17
Postleitzahl: 1040
Motorrad Scooter: C 600 Sport

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Seiermann » Mi 11. Mär 2015, 20:23

Interessant, wie sich die Geister an Benzin oder Elektro scheiden...
Ich bin jetzt mal erste 10km mit dem C600 Sport gefahren. Und ich muss sagen...
...bin ich froh wenn ich meinen C-Evolution wieder habe!!!
Was ist der C600 eine lahme Gurke. Man gibt Gas und es kommt fast nichts... Das Windschild wackelt dass es ein Graus ist, die winzigen Spieglein an den dünnen Spiegelarmen muten geradezu lächerlich an gegen die beim C-Evolution. Durch die fehlende Rekuperation beim Bremsen muss man ja richtig an beiden Hebeln ziehen damits richtig verzögert. Und der Bordcomputer zeigte einen Durchschnittsvergrauch von 6,7l/100km an! nogo

Aber er hat auch ein bisschen was gutes: Die Sitzbankentriegelung übers Zündschloss z.B. Warum man das beim Evo nicht auch so machen konnte verstehe ich nicht. Ist ziemlich umständlich mit dem extra Schloss. Was leider auch beim Evo fehlt ist die Reifendruckanzeige. Gerade bei diesem High-Tech-Gerät würde sowas doch passen...
Insgesamt fährt sich der C600 für mich ziemlich flatterig und ich möchte gar nicht wissen wie das bei mehr als 120km/h (soviel bringt der Evo ja auch) ist. Der Evo ist gegen den C600 ein Dickschiff das viel besser auf der Straße liegt. Das Handling im Stand ist natürlich schwieriger, dafür habe ich einen Rückwärtsgang, das machts wieder wett. Was beim C600 besser ist, ist die mögliche Kurvenlage. Da ist der Evo etwas unhandlicher, außerdem neigt er leider zu starkem Einlenken in engeren Kurven. Ansonsten mutet er aber wirklich weitaus wertiger an als der C600.
Auf jeden Fall eine interessante Erfahrung die mir zeigt dass ich mit dem Evo richtig liege. Ich fahre ja bereits im vierten Jahr Elektro-Großroller und kann mich mit dem Benziner-Gejaule und dem bescheidenen Anzug gegenüber Elektro wohl einfach nicht mehr anfreunden. Eine Endgeschwindigkeit über 120km/h brauche ich auch nicht wirklich. Und fürs Fahren mit Sound und Vibrationen habe ich ja noch meine 77er Bonnie. Die kann das viel besser...
Jedenfalls bin ich heilfroh wenn ich meinen Evo wieder habe. Morgen kommt er erstmal an die Diagnose, dann wird sich zeigen ob er noch weiter transportiert werden muss. Wenigstens für die Getriebe-Aktion brauche ich jetzt keinen Extratermin mehr. Werde euch auf dem Laufenden halten....
Grüße
Seiermann
Seiermann
 
Beiträge: 169
Registriert: Do 6. Nov 2014, 20:57
Postleitzahl: 67346
Motorrad Scooter: C-Evolution

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon NastyBoy » Mi 11. Mär 2015, 20:29

Seiermann hat geschrieben:Was ist der C600 eine lahme Gurke. Man gibt Gas und es kommt fast nichts...

Ja, das ist kein Vergleich zum Evo.
Musste ich auch schon feststellen.

Das Windschild bedarf einer kleinen Modifikation mit 2 Beilegscheiben, dann kann man das auch richtig fest anziehen.
Dann wackelt das gar nicht mehr.

Danke für den Tip @ Tiroler ThumbUP

Ich hätte gerne den C600, so wie er ist, nur mit dem Antrieb vom Evo.
Das wäre perfekt :D
NastyBoy
 
Beiträge: 529
Registriert: Di 12. Mär 2013, 09:24
Postleitzahl: 12345
Motorrad Scooter: C

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon carlo93 » Mi 11. Mär 2015, 21:07

na ja, lieber eine lahme Ente mit der ich am Tag auch mal 1000km fahren kann. rauch

Gruß Carlo
carlo93
 
Beiträge: 151
Registriert: Sa 1. Sep 2012, 09:07
Postleitzahl: 91133
Motorrad Scooter: C600 Sport

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon fun-biker68 » Do 12. Mär 2015, 13:02

Ich hab das Reichweiten-"Problem" für mich jetzt mit dem Mr.Fusion gelöst:
mit 1.21 Gigawatt komm ich nun mit einer Müllladung 15,125 Mio Kilometer weit
Ein Hoch auf Doc Emmet Brown für seine geniale Erfindung - den original "Mr.Fusion" Home Energy Reactor
110320152689_Snapseed_Snapseed.jpg

110320152692_Snapseed_Snapseed.jpg
Benutzeravatar
fun-biker68
 
Beiträge: 153
Registriert: So 18. Mai 2014, 08:51
Wohnort: Augsburg
Postleitzahl: 86169
Motorrad Scooter: BMW C-Evolution

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon cevo » Sa 14. Mär 2015, 16:02

Ich hatte auch einen C600 für einen Tag als Ersatz. Was für ein unkultiviertes Fahrzeug! Kein Anzug, Lärm, Vibrationen ohne Ende!
@Seiermann: Hast du etwas deine Drohung wahrgemacht und statt der 12V-Bleibatterie ein LiPo-gebastel eingebaut? Dann würde mich allerdings gar nichts wundern... :roll:
Martin
Grüsse von der Bodensee-Südküste
Martin
cevo
 
Beiträge: 87
Registriert: Sa 2. Aug 2014, 14:44
Postleitzahl: 9034
Motorrad Scooter: C evolution

Re: Schwerwiegender Fehler im Hochvoltsystem/ Elektroantrieb

Beitragvon Tom5009 » So 15. Mär 2015, 00:14

Heute hat es mich erwischt. Nach c.a. 5 min Standzeit hat sich die selbe Fehlermeldung gezeigt. Nach mehrmaligen ein/aus Schalten waren dann die Fehlermeldungen weg jedoch hat die km Anzeige kontinuierlich geblinkt. Ich bin nach Hause gefahren und werde am Montag den freundlichen anrufen.

Hat sich bei Dir schon etwas getan. Alles repariert? Gibt es Vergütungen, was der Fehler sein könnte?
Tom5009
 
Beiträge: 22
Registriert: Sa 9. Aug 2014, 15:42
Postleitzahl: 40211
Motorrad Scooter: C Evolution

Nächste

Zurück zu C - Evolution - Technik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste